MBA 2011 und Lüfterproblem

Immer wenn ich am MBA Programmiere, zuklappe und wieder aufklappe geht irgendwann der Lüfter an wie blöd

18-53-07 – Lüfter läuft wie blöd – An Programmen läuft nur „2ter Bildschirm, Netbeans und Chrome“
Beenden von Netbeans und Chrome sowie abstecken des 2ten Displays zeigen keine Wirkung.
„top“ zeigt keine CPU-Auslastung mehr… alles ruhig aber Lüfter rennt wie blöd

18-54-21 Neu starten, Lüfter wird schnell leiser

18-56-17 Lüfter ist wieder aus

Muss ich hier mal weiter genau beobachten..
Was ändert sich noch beim restart..? Doch irgend ein Programm im Hintergrund?
Wie heiss sind Battery und Arbeitsspeicher (vorher nicht gecheckt)
Wieso passiert das immer nach dem aufwachen ?
Auch das Wlan geht nicht immer an

Aha, genau die gleichen Probleme wie ich haben auch
http://forums.macrumors.com/showthread.php?t=1232784

und das Problem lässt sich tatsächlich einfach (leider nicht permanent) lösen:
Deckel zu, Stromkabel weg, Deckel auf und ERST DANN Stromkabel wieder dran. Fertig.
Schon ist wieder Ruhe.
So ein sch!

Hinterlasse einen Kommentar

Eingeordnet unter Allgemein

Schreibe einen Kommentar

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s